Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

Welke formule moet worden toegepast?

[Gesteld op: 08-11-2016]

Toelichting:
Ik moet in Excel volgende berekenen. Als kolom B de tekst "006-VERW" bevat en kolom E de datum "../../.... (vb. 07/08/2014) moet bevatten moet het totaal van de cellen die aan deze 2 criteria voldoen worden berekend. Met welke formule kan ik dit doen?
Antwoord:

Het is me niet duidelijk welke cellen de waarden bevatten waaruit je het totaal wilt berekenen. Voor het overige wordt de formule in rij 1 als volgt:


=ALS(EN(B1="006-VERW";E1=DATUM(2014;8;7));SOM(A2:E2);"Voldoet niet")


Hierbij ben ik ervan uitgegaan dat het totaal moet worden berekend met de cellen A2 t/m E2. Dit moet je dus zelf aanpassen in de blauwe tekst.


 

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan Welke formule moet worden toegepast?:

Niet nakomen afspraken convenant
      [Gesteld in Rechtshulp-Noord Holland]
2008-05-19 14:54:15
wat zijn de nadelen van franchising?
      [Gesteld in Franchising]
2008-09-17 16:10:49
hoe rosei collis handvoeden ?
      [Gesteld in Parkieten]
2010-04-14 15:33:12
patroon excel herkennen
      [Gesteld in Microsoft excel]
2016-01-26 12:09:49
Gemiddelde indien cel met 0 (of leeg) voorkomt
      [Gesteld in Microsoft excel]
2017-05-04 13:59:25

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

Uw banner hier?

Concept & Realisatie Webshop+