Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

als-dan redenering

[Gesteld op: 06-11-2016]

Toelichting:
Ik heb 3 cellen, ik noem ze A, B en C.
Als in A de waarde 1 is ingevuld en in B ook de waarde 1, dan moet C de waarde 1 geven
Als in A de waarde 0 is ingevuld en in B de waarde 1, dan moet C de waarde 0 geven
Als in A de waarde 1 staat en in B de waarde 0, dan moet C de waarde 0 geven
Als in A de waarde 0 staat en ook in B de waarde 0, dan moet C ook de waarde 0 geven.
Of simpeler gezegd: alleen als een waarde 1 Ún in A Ún in B staat, dan krijgt C ook de waarde 1 ľ in alle andere gevallen (dus 0 en 1, 1 en 0 of 0 en 0), wordt de waarde van C ook 0.
Welke formule moet ik in C ingeven om dit resultaat te krijgen ?
Bedankt alvast voor het zoekwerk.
Antwoord:

De eenvoudigste formule is:


=ALS(EN(A1=1;B1=1);1;0)

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan als-dan redenering:

vakantie dagen
      [Gesteld in Arbeidsrecht-Drenthe]
2008-08-25 20:24:06
Onze hond van 6 plast in huis
      [Gesteld in Honden]
2008-11-25 11:21:31
wat zijn de gevolging van staliking
      [Gesteld in Strafrecht]
2008-12-02 19:52:47
WAJONG en kwijtschelding gemeentebelastingen[2]
      [Gesteld in Belastingen-Zuid Holland]
2009-06-27 12:44:27
Laatste maand niet uitbetaald
      [Gesteld in Wet Werk en Bijstand]
2011-01-29 16:58:37

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

Uw banner hier?

Concept & Realisatie Webshop+