Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

Frequentie waarde bepalen, uitgez. bep. getal

[Gesteld op: 28-09-2016]

Toelichting:
Stel: mijn kolom A, gaande van cel A1 tem A150, bevat getallen tussen 0 en 100. Ik wil bepalen hoeveel getalen kleiner of gelijk dan 10 voorkomen in deze kolom, maar zonder het cijfer 8 (mag dus niet meegenomen worden). Als formule had ik gebruikt: =AANTAL.ALS(A1:A150;"<=10";"<>8"). Maar ik krijg een foutmelding... Wat doe ik verkeerd?
=
Antwoord:

De functie =AANTAL.ALS() mag maar één voorwaarde hebben, daarom gaat dit fout.


Een andere optie is eerst het aantal cellen met een waarde <=10 tellen en daarna het aantal cellen met waarde 8 er vanaf trekken:
=AANTAL.ALS(A1:A150;"<=10")-AANTAL.ALS(A1:A150;"8")


Hopelijk kun je het hiermee oplossen.


 

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan Frequentie waarde bepalen, uitgez. bep. getal:

geen IND stamp,werk,huis .wel schulden.en nu?
      [Gesteld in Advocaten-Limburg]
2010-05-22 08:04:44
kreatinine, formule(berekening)
      [Gesteld in Nierziekten]
2010-08-18 04:14:08
Bijzondere waardevermindering
      [Gesteld in Zakelijke Dienstverlening]
2013-12-08 22:42:36
Mag de knvb een belgisch stadionverbod overnemen?
      [Gesteld in Sportrecht]
2014-01-23 02:59:16
Concept Koopsom
      [Gesteld in Suriname]
2015-05-19 10:14:19

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

Uw banner hier?

Concept & Realisatie Webshop+