Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

probleem netto werkdagen

[Gesteld op: 22-02-2016]

Toelichting:
bij de functie netto werkdagen kan ik een deel van de gegevens niet invullen omdat die niet bekend zijn, nu geeft de functie een getal van -30250, ik wil graag dat dit leeg blijft omdat ik dus niet alle gegevens heb. hoop dat dit duidelijk mijn probleem beschrijft. BVD
Antwoord:

Die ontbrekende gegevens worden later ingevuld?


Ik los dit soort dingen op met een ALS-functie. Als de uitkomst van de formule negatief is ; dan een tekst tussen aanhalingstekens ; anders de formule uitvoeren.


Voorbeeld:
=ALS(NETTO.WERKDAGEN(A1;B1;C1:G1)<0;"Gegevens niet compleet";NETTO.WERKDAGEN(A1;B1;C1:G1))


Hierbij staan in bereik C1:G1 de vakantiedagen dus in mijn voorbeeld een beetje beperkt; ik neem aan dat je zelf een groter bereik hebt.
Als je wilt dat de cel leeg blijft, laat dan de tekst Gegevens niet compleet weg, dus op die plek alleen twee dubbele aanhalingstekens zetten.


Succes!


 

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan probleem netto werkdagen:

wat kan ik doen?
      [Gesteld in Alcoholverslaving]
2011-01-08 15:41:51
Hoe zet ik een klein marktonderzoek op?
      [Gesteld in Marktonderzoek]
2008-03-09 12:47:14
alcohol probleem of zie ik het verkeerd???
      [Gesteld in Alcoholverslaving]
2011-08-31 12:55:15
Wat zijn de behandelingen van derealisatie?
      [Gesteld in Geestelijke Gezondheid]
2007-03-09 18:31:55
Mag mijn werkgever mijn brutoloon verlagen?
      [Gesteld in Salarisadministratie]
2010-03-01 15:08:46

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

Uw banner hier?

Concept & Realisatie Webshop+