Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

Hoe kunnen getallen omgezet worden naar tekst?

[Gesteld op: 23-11-2015]

Toelichting:
Hoe kan je een cel de eigenschap geven dat die wanneer ik 0 intyp veranderd in Laag, 1 intyp veranderd in gemiddeld en 2 intyp voor Hoog.
Dus:
0=Laag
1=Gemiddeld
2=Hoog

Ik hoog graag van u
Antwoord:

Indien je de uitkomst in dezelfde cel wilt als waar je het cijfer typt dan is het antwoord eenvoudig: dit kan niet. Als je het cijfer intypt overschrijf je namelijk de formule.


Het kan wel in een andere cel. Is het ook een optie om het cijfer in de invoercel 'onzichtbaar' te laten zijn en de uitkomst ernaast te laten verschijnen? Onzichtbaar kan bijvoorbeeld door de letterkleur op wit in te stellen (op een witte achtergrond).


Dan is het namelijk wel mogelijk met een ALS-functie. Stel dat het cijfer in B1 staat:
=ALS(B1=0;"Laag";ALS(B1=1;"Gemiddeld";ALS(B1=2;"Hoog";"")))

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan Hoe kunnen getallen omgezet worden naar tekst?:

geldt het recht van voorkoop bij bouwgrond
      [Gesteld in Notaris-Belgie]
2008-09-29 18:37:27
hoe krijg ik dunne benen en een patte buik ?
      [Gesteld in Kickboksen]
2009-06-25 17:35:32
privacy web door sloop van achterliggend pand
      [Gesteld in Privacywetgeving]
2012-06-06 10:25:04
hulpverlener haakt af
      [Gesteld in schuldadvies & schuldbegeleiding]
2012-08-30 11:14:07
Werk v/ 01.10.06 verdind E/12.00 p/uur
      [Gesteld in Personeelsmanagement-Noord Brabant]
2013-08-28 11:14:02

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

  • Ron Jedema
    9.3
  • kunst expertise
    9.0
  • Anita
    9.0
  • Totalen:

    Vragen:  257439
    Beheerders:  1024

    Gemiddelden:

    Reeds beantwoord:  99 %
    Reactiesnelheid:  168 uur
    Waardering:  7.9
Uw banner hier?

Concept & Realisatie Webshop+