Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

hoe maak ik een gerubriceerd overzicht in exel

[Gesteld op: 20-10-2015]

Toelichting:
hoe krijg ik de transacties ( al gedownload naar exel) gerubriceerd en bedragen opgeteld zodat ik een duidelijk financieel overzicht krijg voor ( verplicht) de jaarlijkse verantwoording voor de rechter dit heb ik nodig voor de bewindsvoering
Antwoord:

Hebben de transacties al een kenmerk/rubriek? Anders is dat sowieso de eerste stap, want Excel kan dat niet automatisch doen (behalve met zeer uitgebreide ALS-formules). Even terzijde: met Rabo internetbankieren is via Extra Inzicht een automatische rubricering mogelijk waarna overzichtelijke grafieken te maken zijn die m.i. voor de rechter heel bruikbaar zijn.


Dus begin met achter elke transactie in een vaste kolom een kenmerk te zetten voor de rubriek.


Hoeveel verschillende rubrieken zijn er? Ik neem aan dat de rechter dit ook graag beperkt wil houden i.v.m. overzichtelijkheid. Het makkelijkst is om gebruik te maken van ALS-formules in de kolommen naast de transacties. De uitleg:


Stel dat de transactiebeschrijving in A staat, het bedrag in B, de rubrieknaam (die jij hebt ingetypt) in C en er zijn 3 rubrieken (bijvoorbeeld: RubriekA, RubriekB en RubriekC).



  • Zet in rij 1 de titels: in D "RubriekA", in E "RubriekB en in F "RubriekC"

  • Zet in D2: =ALS(C2="RubriekA";B2;"")

  • Zet in E2: =ALS(C2="RubriekB";B2;"")

  • Zet in F2: =ALS(C2="RubriekC";B2;"")

  • Kopieer de formules naar beneden tot de laatste transactie*

  • Zet onder de kolommen SOM-formules om alles op te tellen


Dit kan natuurlijk zo uitgebreid als je wilt. Mocht je het willen printen en er vallen kolommen naast de pagina, maak dan gebruik van de optie "aanpassen aan" (schalen) in het printmenu en kies voor: alle kolommen op 1 pagina (eventueel op liggend A4).


Succes!


* Tip: Snel kopiëren kan door de cellen te selecteren en daarna het zwarte vierkantje rechtsonder vast te pakken (linksklik) en naar de gewenste plek te slepen. De celverwijzingen in formules worden aangepast, tenzij je gebruik hebt gemaakt van het $-teken vóór een kolom en/of rij (daarmee wordt het bereik 'absoluut').


 

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan hoe maak ik een gerubriceerd overzicht in exel:

Overzicht collectief pensioen
      [Gesteld in Pensioen]
2009-02-01 16:34:20
Is hier sprake van gewoonte recht ?
      [Gesteld in Advocaten-Noord Holland]
2009-03-30 21:52:19
Ex-man stopt met aflossen schuld. wat nu?
      [Gesteld in schuldadvies & schuldbegeleiding]
2009-11-04 18:52:23
opbouw schuld en loonbeslag
      [Gesteld in schulden & inkomen]
2011-06-02 11:35:46
Bedrijf verkopen,maar verhuurder wil niet meewerke
      [Gesteld in Zakelijke Dienstverlening]
2012-03-27 21:45:55

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

Uw banner hier?

Concept & Realisatie Webshop+