Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version française: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versión española : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

'Als' formule 325 stijging H14 per 5000 H11

[Gesteld op: 04-02-2015]

Toelichting:
Beste adviseur,

Momenteel ben ik bezig om een tabel te maken die op basis van ingevoerde waardes automatisch een kostenraming maakt.
Bij een enkel onderdeel 'uitvoeringskosten' blijf ik steken. De uitvoeringskosten stijgen per €5000,- arbeidskosten met €325,-.

Ter verduidelijking:
<5000 = €325
>5000 en <10.000 =€650
>10.000 en <15.000 =€975
>15.000 en < 20.000 = €12.000

Etc Etc.

Totaal arbeidskosten wordt in mijn geval berekend in H11 d.m.v. =SOM(H8:H10)

Ik kom niet dichterbij als =ALS(h11<5000;325;650) welke er voor zorgt dat de formule onder een totaal arbeidskosten van €5000,- €325 uitvoeringskosten geeft en bij een bedrag boven de €5000,- €650,- geeft. Het bedrag moet echter met elke stijging van €5000,-, €325 stijgen.
Antwoord:

Excuses voor de late reactie. Door omstandigheden heb ik de mail niet ontvangen.


Is onderstaande formule wellicht een oplossing? In dit voorbeeld is A1 het bedrag van de arbeidskosten.


=AFRONDEN.BENEDEN((A1/5000);1)*325

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan 'Als' formule 325 stijging H14 per 5000 H11:

inflatiecorrectie waar heb ik recht op
      [Gesteld in Personeelsmanagement-Overijssel]
2007-12-07 23:07:20
patroon excel herkennen
      [Gesteld in Microsoft excel]
2016-01-26 12:09:49
Gemiddelde indien cel met 0 (of leeg) voorkomt
      [Gesteld in Microsoft excel]
2017-05-04 13:59:25
Niet nakomen afspraken convenant
      [Gesteld in Rechtshulp-Noord Holland]
2008-05-19 14:54:15
wat zijn de nadelen van franchising?
      [Gesteld in Franchising]
2008-09-17 16:10:49

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

  • Ron Jedema
    9.3
  • kunst expertise
    9.0
  • Anita
    9.0
  • Totalen:

    Vragen:  257439
    Beheerders:  1024

    Gemiddelden:

    Reeds beantwoord:  99 %
    Reactiesnelheid:  168 uur
    Waardering:  7.9
Uw banner hier?

Concept & Realisatie Webshop+