Opslaan in favorieten
Uitgebreid zoeken
Nederlandse versie: Gratis Adivseurs Usa version: Advisors 4 Free Version franšaise: Conseils Gratuits Versione italiana: consigligratuiti.it Belgische versie: gratisadviseurs.be Versiˇn espa˝ola : Consejeros Gratis Deutsche Version: Gratis Beraten
U bevindt zich hier:Home » Computers » Computersoftware » Office Suites » Microsoft Excel
Adverteren op deze site?

Direct vraag stellen?

Stel online je vraag in de rubriek Microsoft excel en krijg online een antwoord van de specialist in Microsoft excel

Zelf een vraag over Microsoft excel? Klik hier.
Meer vragen over Microsoft excel.
De huidige beheerder van de rubriek Microsoft excel:
Naam: Sandy
Bedrijf: Zzp
Reactiesnelheid: 104 uur
Waardering: 8.6 (van max. 10)
Meer informatie over Sandy vind je op de profielpagina.

Beheerder worden?

RSS over Microsoft excelVragen over Microsoft excel via RSS. Klik hier.
RSS over Microsoft excel op jouw website?Vragen over Microsoft excel op jouw website? Klik hier.
Blijf op de hoogte via e-mail over Microsoft excelVragen over Microsoft excel via E-mail. Klik hier.

Vanaf een(formule) selectie in andere blad maken

[Gesteld op: 26-01-2015]

Toelichting:
=VERT.ZOEKEN([@Bedrijf];'Q1'!A2:A124;1;ONWAAR)

Ik heb deze formule eerst gebruikt in blad 2, hoe kan ik nu een selectie maken in blad 1 van blad 2 (Q1 =naam) met waarde open /closed?

ik zou het erg op prijs stellen als jullie mij kunnen helpen
Antwoord:

Excuses voor de late reactie. Door omstandigheden heb ik de mail niet ontvangen.


Ik begrijp de vraag niet helemaal. In een celverwijzing in een formule is de tekst vóór het uitroepteken de naam van het tabblad. Dat moet zonder aanhalingstekens.


Wellicht helpt het u om de formule opnieuw op te bouwen met behulp van de functie-assistent (links naast de formulebalk). Door tijdens het selecteren te klikken op een ander tabblad, komt dat automatisch de juiste celverwijzing in de formule.


Hopelijk is dat een oplossing.


 

Beantwoord door:
Sandy
profielpagina


Gerelateerde vragen aan Vanaf een(formule) selectie in andere blad maken:

Mag een foto ongevraagd gepubliceerd worden?
      [Gesteld in Televisie]
2010-03-10 16:44:04
portretrecht ja of nee?
      [Gesteld in Televisie]
2010-03-19 16:48:08
hoe rosei collis handvoeden ?
      [Gesteld in Parkieten]
2010-04-14 15:33:12
Aankoop camera voor beginner
      [Gesteld in Amateur fotografie]
2012-04-02 19:05:39
liefdes verdriet overwinnen
      [Gesteld in Levenswijzen]
2009-07-01 19:33:32

Gemiddelde score Microsoft excel: 8.4 (48x gestemd)

Wat voor cijfer geeft u dit antwoord?

 
10

 
Versturen via e-mail aan vrienden?
 
Uw Naam:
Uw Email:
Naam bekende:
Email bekende:
+ meer vrienden invoeren
 
Message:
Check:
 



Disclaimer | Sitemap | Archief | Links | 100 laatste vragen | Populair archief

Top 3 adviseurs

Uw banner hier?

Concept & Realisatie Webshop+